A place to talk about CG particles...
login.php?sid=1953ddb0c16fb4d8b3927cde496e5d19 profile.php?mode=register&sid=1953ddb0c16fb4d8b3927cde496e5d19 faq.php?sid=1953ddb0c16fb4d8b3927cde496e5d19 memberlist.php?sid=1953ddb0c16fb4d8b3927cde496e5d19 search.php?sid=1953ddb0c16fb4d8b3927cde496e5d19 index.php?sid=1953ddb0c16fb4d8b3927cde496e5d19

Orbaz Technologies Forum Index » Particle Flow Tools: Box#3 » Output New troubles
Post new topic  Reply to topic View previous topic :: View next topic 
Output New troubles
PostPosted: Sun Mar 16, 2014 12:25 pm Reply with quote
soboleff
Joined: 02 Feb 2012
Posts: 5




http://clip2net.com/s/71BPfu
simple example - I have Pink particle sistem where I save Speed Vector in Output New Channal,
and second ( green) PF where I try to read Speed data by use a Input Custom op.,but nothing happens,
Input operator shows zeros and green particle remains fixed
What I did wrong?
http://clip2net.com/s/71BPfu
View user's profile Send private message
Output New troubles
Orbaz Technologies Forum Index » Particle Flow Tools: Box#3
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You can attach files in this forum
You can download files in this forum
All times are GMT - 5 Hours  
Page 1 of 1  

  
  
 Post new topic  Reply to topic  


Copyrightę 2004-2005 Orbaz Technologies, Inc. All rights reserved.
Powered by phpBB © 2001, 2005 phpBB Group
phpBB Style by Vjacheslav Trushkin